Discussion:
Instalación Monotubo: No se calienta un radiador
(demasiado antiguo para responder)
r***@gmail.com
2006-12-15 14:36:57 UTC
Buenas, recientemente hemos entrado en una casa de segunda mano, y la
caldera la hemos tenido que cambiar por otra nueva.
Y a la hora de probar la calefacción, nos ocurre que no se calienta
uno de los radiadores. Pero es que ni el tubo, se calienta.
He leido por ahí de probar de cerrar todos los otros radiadores y de
purgar el que no funciona hasta que salga una bolsa de aire, pero nada,
no sale nunca aire, solo sale agua. Pero me di cuenta, que cuando
llevaba un rato purgandolo, el tubo se comenzaba a calentar, así que
decidi parar y dar por solucionado el problema.
Pero cuando fui a la caldera la presión había bajado y tuve que
volverla a subir.
Al volver al radiador se comenzaba a perder el calor que había en el
tubo, hasta quedarse frio. Es como si no llegara el agua caliente a
él.
He mirado los radiadores y no encuentro el retentor por ningun parte.
Puede ser que no tengan?
Si alguien me puede ayudar para ver cual es el siguiente paso que debo
seguir...

Gracias
David González
2006-12-16 14:20:51 UTC
Si al sacar agua del radiador sí parece que se calienta, quiere decir, a mi
entender, que el problema esta en el circuito de salida del radiador, por
donde sale el agua fria.
En la parte de abajo del radiador, por donde sale el agua fria,
seguramente haya una llave, prueba a ver si estuviera cerrada.
--
David González

Nodo 07 de la REDLIBRE de Guadalajara
www.guada07.guadawireless.net

davidALGARROBAguada07.guadawireless.net
david EN Jabber.guadawireless.org

Linux user: 139902
www.valdeavellano.org
Tu tienda de redes inalambricas www.tiendasincables.com
<***@gmail.com> escribi� en el mensaje news:***@73g2000cwn.googlegroups.com...
Buenas, recientemente hemos entrado en una casa de segunda mano, y la
caldera la hemos tenido que cambiar por otra nueva.
Y a la hora de probar la calefacción, nos ocurre que no se calienta
uno de los radiadores. Pero es que ni el tubo, se calienta.
He leido por ahí de probar de cerrar todos los otros radiadores y de
purgar el que no funciona hasta que salga una bolsa de aire, pero nada,
no sale nunca aire, solo sale agua. Pero me di cuenta, que cuando
llevaba un rato purgandolo, el tubo se comenzaba a calentar, así que
decidi parar y dar por solucionado el problema.
Pero cuando fui a la caldera la presión había bajado y tuve que
volverla a subir.
Al volver al radiador se comenzaba a perder el calor que había en el
tubo, hasta quedarse frio. Es como si no llegara el agua caliente a
él.
He mirado los radiadores y no encuentro el retentor por ningun parte.
Puede ser que no tengan?
Si alguien me puede ayudar para ver cual es el siguiente paso que debo
seguir...

Gracias
CalcU
2006-12-18 08:54:16 UTC
Si es monotubo, tiene pinta de que la llave está obstruida o rota, o que se
le ha ha salido la manguera interior.

Primero, lo de la manguera.

Cierra la llave de entrada, vacia el radiador de agua, y en la union de la
llave, debes encontrarte un pequeño adaptador del cual sale un tubo de
plastico que entra al radiador, debe ser casi tan largo como él.

Opciones:
1.- no hay tubo o está dentro del radiador
Poner nuevo / sacarlo y reponer.
2.- el tubo es muy corto
Debe ser casi tan largo como el radiador, sino, no calentará.
Comprar uno nuevo.

Si el tubo está ok, es la llave que no hace el retorno, por porqueria o por
rotura. Prueba a limpiarla y si no, a cambiarla.
Eso si, deberas vaciar el circuito si es esta opcion, porque si no te
pondras perdido .... xDD
r***@gmail.com
2006-12-18 10:18:34 UTC
Probaré ambas opciones. Cuando pintamos sacamos todos los radiadores.
Miraré a ver si hay suciedad por dentro de los tubos o si falta alguna
pieza.